Upgrade Terbaru KUSANAGI


Upgrade Terbaru KUSANAGI

Telah dilakukan updating beberapa modul di KUSANAGI.

Berikut adalah modul-modul yang mengalami pembaruan.

Openssl1.1.1d
PHP7.3.9

Ada beberapa permasalahan yang sudah ditangani di openssl 1.1.1d.

  • CVE-2019-1549
  • CVE-2019-1563
  • CVE-2019-1547
  • CVE-2019-1552

Eksekusi perintah berikut untuk melakukan updating modul.

# yum update